-
 KDE-Apps.org Applications for the KDE-Desktop 
 GTK-Apps.org Applications using the GTK Toolkit 
 GnomeFiles.org Applications for GNOME 
 MeeGo-Central.org Applications for MeeGo 
 CLI-Apps.org Command Line Applications 
 Qt-Apps.org Free Qt Applications 
 Qt-Prop.org Proprietary Qt Applications 
 Maemo-Apps.org Applications for the Maemo Plattform 
 Java-Apps.org Free Java Applications 
 eyeOS-Apps.org Free eyeOS Applications 
 Wine-Apps.org Wine Applications 
 Server-Apps.org Server Applications 
 apps.ownCloud.com ownCloud Applications 
--
-
 KDE-Look.org Artwork for the KDE-Desktop 
 GNOME-Look.org Artwork for the GNOME-Desktop 
 Xfce-Look.org Artwork for the Xfce-Desktop 
 Box-Look.org Artwork for your Windowmanager 
 E17-Stuff.org Artwork for Enlightenment 
 Beryl-Themes.org Artwork for the Beryl Windowmanager 
 Compiz-Themes.org Artwork for the Compiz Windowmanager 
 EDE-Look.org Themes for your EDE Desktop 
--
-
 Debian-Art.org Stuff for Debian 
 Gentoo-Art.org Artwork for Gentoo Linux 
 SUSE-Art.org Artwork for openSUSE 
 Ubuntu-Art.org Artwork for Ubuntu 
 Kubuntu-Art.org Artwork for Kubuntu 
 LinuxMint-Art.org Artwork for Linux Mint 
 Arch-Stuff.org Art And Stuff for Arch Linux 
 Frugalware-Art.org Themes for Frugalware 
 Fedora-Art.org Artwork for Fedora Linux 
 Mandriva-Art.org Artwork for Mandriva Linux 
--
-
 KDE-Files.org Files for KDE Applications 
 OpenTemplate.org Documents for OpenOffice.org
 GIMPStuff.org Files for GIMP
 InkscapeStuff.org Files for Inkscape
 ScribusStuff.org Files for Scribus
 BlenderStuff.org Textures and Objects for Blender
 VLC-Addons.org Themes and Extensions for VLC
--
-
 KDE-Help.org Support for your KDE Desktop 
 GNOME-Help.org Support for your GNOME Desktop 
 Xfce-Help.org Support for your Xfce Desktop 
--
openDesktop.orgopenDesktop.org:   Applications   Artwork   Linux Distributions   Documents    LinuxDaily.com    Linux42.org    OpenSkillz.com   
 
Artwork
News
Groups
Knowledge
Events
Forum
People
Jobs
Register
Login


Sponsoring


-
- Content .- Fans (128) . 

Win2-7 Pack

   6.8.3 Multilang  

GNOME Icon Theme

Score 76%
Win2-7 Pack
zoom


Win2-7 Pack
zoom


Win2-7 Pack
zoom


Minimum required   GNOME 2.x
Downloads:  574471
Submitted:  Oct 6 2009
Updated:  Jul 19 2014

Description:

==== THE WIN2-7 PACK IS NOT UNDER DEVELOPMENT ====


Thank you for visiting the Official homepage of the Win2-7 pack!

=== Intro: ===
Even from its start in late 2009 as an Gnome Icon pack, the Win2-7 Packs goal has not changed...To be the most comprehensive, easily installable, customizable and most user friendly Windows 7 Transformation Pack on earth for the Gnome Desktop! :D We are amazed at how close we have come! Feel free to download and install it, make sure to vote if you like it and comment if you have anything to say and even donate a few bucks! But be sure to read the FAQ first before you install. We have put in hours and hours to make the Win2-7 pack do a very careful and safe installation and uninstallation, but none the less, use at your own risk and make a backup just as you would during any major update. Anyone involved in the Win2-7 Pack Team is not liable for any dataloss or damage that is the direct or indirect result of the Win2-7 Pack.

=== Quick FAQ: ===
Q: How do I install? A: Run GUIInstall.sh.
Q: How do I uninstall? A: Run GUIUninstall.sh.
Q: What languages are there? A: English , Danish and Croatian.
Q: Is it compatible with my system? A: Check the "Compatibility Chart" under Links.
Q: How can I extract it? A. Use "Extract Here" from the context menu or run "cat Win2-7Pack*.tar.lzma | lzma -d | tar x" at a terminal.
Q: When extracting I get: "This does not look like a tar archive"? A: Remove ".tar" from the end of the filename.
Q: I want to help translate? A: Send Dart00 a Private Message with your language and personal e-mail and experience.
Q: My Panel Menu does not look like the one in the Screenshot? A: Gnomenu must be installed (using Win2-7 Essentials or some other way) and added to the panel manually.
Q: It looks like it installed correctly but does not have any of the Microsoft logos, icons, sounds, cursor...etc. A: You did not install the Win2-7 Restricted Extras in the Win2-7 Essentials options.


=== Links: ===
Compatibility Chart:http://img89.imageshack.us/img89/149/pantallazohx.png
=== Instructional Videos: ===
Win2-7 Murrine Aero Videos: Blur and Reflection http://www.youtube.com/watch?v=v6eRm_7jY04
Win2-7 Murrine Aero Videos: Features - http://www.youtube.com/watch?v=E0WHejUIpI0

=== Credit: ===
The Microsoft Windows and Office Logos are a Copyright and Trademark of Microsoft. Credit goes to the hard working Win2-7 Development Team, its Contributors, Content Creators, Translators and Microsoft. Some code has been taken and modified from the "Ubuntu Start Script". All Linux Distribution Logos and/or branding are subject to copyright by their respective copyright and/or trademark holders
=== License: ===
The Pack is Licensed under GPL. It does include proprietary graphics from Microsoft but those are installed only if you select "Win2-7 Restricted Extras" which would make the Win2-7 Pack Proprietary and they are not selected by default. As long as that option is not checked the Win2-7 Pack is GPL.

=== Donate: ===
Microsoft Windows 7: $199.99 USD - $319.99 USD
Win2-7 Pack: FREE! USD (PayPal Donations Welcome - See Below)

Jesus - Lead Manager:
Click On "Donate" Link Beside The Download Link

Dart00 - Upstream Programmer:
Globemaster22000@yahoo.com (PayPal)




Changelog:

6.8.3 (11/08/2011)
- Fixed: A minor security flaw with the sudoers file.

Note: It is recommended that all users install this update.

6.8.2 (10/10/2011)
- Fixed: GUIUinistall.sh.sh now works properly

6.8.1 (9/25/2011)
- Fixed: Incorrect error message for Unity.
- Fixed: A small GPG error
- Fixed: French support now works properly




LicenseGPL
(Win2-7 Pack 6.8.3 Multilang)
Donate
Send to a friend
Subscribe
Other  Artwork  from juandejesuss
Report inappropriate content



goto page: prev  ... 71  72  73  74  75  76  77  78  79  80  81  82  83  84  85  86 ...

-

 wind2-7 pack error al instalar.

 
 by oswaldosolano on: Sep 6 2011
 
Score 50%

al istalar el pack en ubuntu 11.04 tengo estos errores ¿me podrian ayudar?
gracias



The GPG Signatures could not be verified. The Install and/or Uninstall Script(s) have been modified. Please re-download the Win2-7 Pack from Gnome-look.org or Continue at your own Risk

and:

The Win2-7 Pack is only compatible with the GNOME Desktop Environment. GNOME is not running. Installation will now Abort.


Reply to this

-

 Re: wind2-7 pack error al instalar.

 
 by Dart00 on: Sep 7 2011
 
Score 50%

The first error is a bug in 6.7...please download v6.8 or redownload the pack.

The Second error may be caused from Unity being ran. The Pack doesn't work on Unity.

Could you post the results of the command: "ps -e" at a terminal?


U.E.L.G Member: http://gnome-look.org/groups/?id=404
Turbo-Secure: http://gnome-look.org/content/show.php?content=133380
Win2-7 Pack:http://gnome-look.org/content/show.php/Win2-7+Pack?content=113264

Reply to this

-

 suggestion and question

 
 by dougie140 on: Sep 7 2011
 
Score 50%

1) I like the basic (not the classic/boxy style) scheme, might you offer it in some other colors like silver or metallic blue as you do with the aero themes?
2) Is support for the advanced murrine(sp?) engine effectively dead with gtk 3?

I'm willing to help with development if you like the idea; however, I am unsure how to create gtk themes.


Reply to this

-

 Re: suggestion and question

 
 by Dart00 on: Sep 7 2011
 
Score 50%

Thanks for the offer. :)

For the most part development for Win2-7 has stopped besides new distros and bug fixes. juandejesuss I guess could make different color Basic themes if he had to the time and i could include them but hes been real busy as well.

As for GNOME3, so much has changed just like Unity...We would have to redesign everything the pack contains, and things like Gnomemenu and stuff are broken...its a mess sorta.

I dont think the pack will ever support GNOME3 in its current state...it would need to be redone and no one has the time for that.

Im currently putting my efforts in the Win2-7 for GNOME2. :)


U.E.L.G Member: http://gnome-look.org/groups/?id=404
Turbo-Secure: http://gnome-look.org/content/show.php?content=133380
Win2-7 Pack:http://gnome-look.org/content/show.php/Win2-7+Pack?content=113264

Reply to this

-

 Nautilus doesn't Look like explorer

 
 by stewartie4 on: Sep 11 2011
 
Score 50%

Hi, I love your theme, but I have a problem: nautilus does not look like windows explorer, like in your screenshot. It just stays like default.
any ideas?
thanks


Reply to this

-

 Re: Nautilus doesn't Look like explorer

 
 by Dart00 on: Sep 16 2011
 
Score 50%

You need to install "Elementary Nautilus" and "Murrine Aero Engine" in Win2-7 Essentials.

Note that not all distributions support Elementary Nautilus. See the compatibility chart.


U.E.L.G Member: http://gnome-look.org/groups/?id=404
Turbo-Secure: http://gnome-look.org/content/show.php?content=133380
Win2-7 Pack:http://gnome-look.org/content/show.php/Win2-7+Pack?content=113264

Reply to this

-

 Getting GPG Errors

 
 by jar349 on: Sep 17 2011
 
Score 50%

Hello,

I've downloaded 6.8 twice now and both times, I get an error "The GPG Signatures could not be verified". I am running GUIInstall.sh in the terminal, if that matters. Using Ubuntu 11.04 with gnome3 installed and running.

Is there any chance that the 6.8 files you uploaded actually got modified somehow? Would you mind checking?


Reply to this

-

 Re: Getting GPG Errors

 
 by Dart00 on: Sep 18 2011
 
Score 50%

Hmm...the files look fine to me...I think there may be a small bug in the GPG code which is triggering a false positive for some users.

Do you get the GPG error when you double click on the GUIInstall.sh and click "Run in Terminal"?


U.E.L.G Member: http://gnome-look.org/groups/?id=404
Turbo-Secure: http://gnome-look.org/content/show.php?content=133380
Win2-7 Pack:http://gnome-look.org/content/show.php/Win2-7+Pack?content=113264

Reply to this

-

 Re: Re: Getting GPG Errors

 
 by Dart00 on: Sep 18 2011
 
Score 50%

May I also note the pack hasnt been tested for Gnome3 yet...


U.E.L.G Member: http://gnome-look.org/groups/?id=404
Turbo-Secure: http://gnome-look.org/content/show.php?content=133380
Win2-7 Pack:http://gnome-look.org/content/show.php/Win2-7+Pack?content=113264

Reply to this

-
.

 Problem

 
 by Nephentos on: Sep 22 2011
 
Score 50%

I have this problem:
The Win2-7 Pack is only compatible with the GNOME Desktop Environment. GNOME is not running. Installation will now Abort.
I write "ps -e" on a terminal, getting this:
dallorso@dallorso-P17G:~$ ps -e
PID TTY TIME CMD
1 ? 00:00:00 init
2 ? 00:00:00 kthreadd
3 ? 00:00:00 ksoftirqd/0
5 ? 00:00:00 kworker/u:0
6 ? 00:00:00 migration/0
7 ? 00:00:00 migration/1
9 ? 00:00:00 ksoftirqd/1
11 ? 00:00:00 cpuset
12 ? 00:00:00 khelper
13 ? 00:00:00 netns
15 ? 00:00:00 sync_supers
16 ? 00:00:00 bdi-default
17 ? 00:00:00 kintegrityd
18 ? 00:00:00 kblockd
19 ? 00:00:00 kacpid
20 ? 00:00:00 kacpi_notify
21 ? 00:00:00 kacpi_hotplug
22 ? 00:00:00 ata_sff
23 ? 00:00:00 khubd
24 ? 00:00:00 md
26 ? 00:00:00 khungtaskd
27 ? 00:00:00 kswapd0
28 ? 00:00:00 ksmd
29 ? 00:00:00 fsnotify_mark
30 ? 00:00:00 aio
31 ? 00:00:00 ecryptfs-kthrea
32 ? 00:00:00 crypto
36 ? 00:00:00 kthrotld
38 ? 00:00:00 scsi_eh_0
39 ? 00:00:00 scsi_eh_1
40 ? 00:00:00 scsi_eh_2
41 ? 00:00:00 scsi_eh_3
42 ? 00:00:00 kworker/u:3
44 ? 00:00:00 kmpathd
45 ? 00:00:00 kmpath_handlerd
46 ? 00:00:00 kondemand
47 ? 00:00:00 kconservative
249 ? 00:00:01 jbd2/sda7-8
250 ? 00:00:00 ext4-dio-unwrit
258 ? 00:00:00 udevd
260 ? 00:00:00 udevd
262 ? 00:00:00 udevd
308 ? 00:00:00 upstart-udev-br
313 ? 00:00:00 udevd
644 ? 00:00:00 upstart-socket-
659 ? 00:00:00 jbd2/sda8-8
661 ? 00:00:00 ext4-dio-unwrit
715 ? 00:00:00 hd-audio0
785 ? 00:00:00 rsyslogd
855 tty4 00:00:00 getty
860 ? 00:00:03 dbus-daemon
863 tty5 00:00:00 getty
870 tty2 00:00:00 getty
871 tty3 00:00:00 getty
873 tty6 00:00:00 getty
877 ? 00:00:00 acpid
882 ? 00:00:00 irqbalance
893 ? 00:00:00 gdm-binary
907 ? 00:00:00 NetworkManager
909 ? 00:00:00 avahi-daemon
910 ? 00:00:00 avahi-daemon
911 ? 00:00:00 cron
912 ? 00:00:00 atd
914 ? 00:00:00 modem-manager
918 ? 00:00:00 cupsd
922 ? 00:00:00 polkitd
926 ? 00:00:00 console-kit-dae
1038 ? 00:00:00 dhclient
1039 ? 00:00:00 wpa_supplicant
1041 ? 00:00:00 gdm-simple-slav
1045 ? 00:00:00 winbindd
1060 tty7 00:15:40 Xorg
1086 ? 00:00:00 winbindd
1178 ? 00:00:00 flush-8:0
1190 ? 00:00:00 gdm-session-wor
1199 ? 00:00:00 gnome-session
1233 ? 00:00:00 ssh-agent
1236 ? 00:00:00 dbus-launch
1237 ? 00:00:10 dbus-daemon
1257 ? 00:00:06 gconfd-2
1280 tty1 00:00:00 getty
1288 ? 00:00:00 gnome-keyring-d
1292 ? 00:00:05 gnome-settings-
1297 ? 00:00:00 gvfsd
1302 ? 00:00:00 gvfs-fuse-daemo
1305 ? 00:06:23 compiz
1309 ? 00:03:55 pulseaudio
1311 ? 00:00:00 rtkit-daemon
1315 ? 00:00:17 nautilus
1318 ? 00:00:00 gconf-helper
1321 ? 00:00:00 polkit-gnome-au
1322 ? 00:00:00 nm-applet
1324 ? 00:00:00 zeitgeist-datah
1329 ? 00:00:00 gvfs-gdu-volume
1332 ? 00:00:00 udisks-daemon
1333 ? 00:00:00 udisks-daemon
1343 ? 00:00:01 zeitgeist-daemo
1345 ? 00:00:00 gvfs-gphoto2-vo
1348 ? 00:00:00 gvfs-afc-volume
1356 ? 00:00:10 notify-osd
1358 ? 00:00:00 cat
1360 ? 00:00:00 zeitgeist-datah <defunct>
1367 ? 00:00:00 gvfsd-trash
1372 ? 00:00:00 dconf-service
1383 ? 00:00:00 sh
1384 ? 00:00:08 unity-window-de
1387 ? 00:00:22 unity-panel-ser
1390 ? 00:00:04 bamfdaemon
1400 ? 00:00:00 indicator-me-se
1401 ? 00:00:00 indicator-appli
1403 ? 00:00:00 indicator-sound
1404 ? 00:00:00 indicator-sessi
1406 ? 00:00:00 indicator-datet
1417 ? 00:00:00 indicator-messa
1437 ? 00:00:00 upowerd
1460 ? 00:00:00 geoclue-master
1504 ? 00:00:00 e-calendar-fact
1517 ? 00:00:00 gvfsd-metadata
1537 ? 00:00:00 gnome-screensav
1548 ? 00:00:00 gdu-notificatio
1550 ? 00:00:02 applet.py
1604 ? 00:31:19 firefox-bin
1641 ? 00:00:05 update-notifier
1655 ? 00:00:01 unity-applicati
1657 ? 00:00:00 unity-files-dae
1681 ? 00:00:00 system-service-
1696 ? 00:01:31 kopete
1703 ? 00:00:00 kdeinit4
1706 ? 00:00:00 klauncher
1708 ? 00:00:01 kded4
1714 ? 00:00:00 kglobalaccel
1723 ? 00:05:41 banshee
1742 ? 00:00:11 ubuntuone-syncd
1850 ? 00:51:16 plugin-containe
1916 ? 00:01:57 knotify4
2238 ? 00:00:00 gvfsd-http
2254 ? 00:00:00 update-apt-xapi
2577 ? 00:00:00 plugin-containe
4532 ? 00:00:00 xfs_mru_cache
4533 ? 00:00:00 xfslogd
4534 ? 00:00:00 xfsdatad
4535 ? 00:00:00 xfsconvertd
4539 ? 00:00:00 udevd
4540 ? 00:00:00 udevd
4542 ? 00:00:00 jfsIO
4543 ? 00:00:00 jfsCommit
4544 ? 00:00:00 jfsCommit
4545 ? 00:00:00 jfsSync
10688 ? 00:00:03 kworker/1:2
10897 ? 00:00:00 kuiserver
10914 ? 00:00:01 kworker/0:2
11256 ? 00:00:00 kworker/1:0
11268 ? 00:00:00 kworker/0:0
11446 ? 00:00:00 kworker/1:1
11458 ? 00:00:00 kworker/0:1
11623 ? 00:00:17 software-center
11637 ? 00:00:00 aptd
11679 ? 00:00:00 sh <defunct>
11683 ? 00:00:54 update-apt-xapi
11693 ? 00:00:00 cat
11695 ? 00:00:00 sh
11696 ? 00:00:00 gnome-terminal
11702 ? 00:00:00 gnome-pty-helpe
11703 pts/0 00:00:00 bash
11756 pts/0 00:00:00 ps


Now... What's the problem??

PD: Sorry for bad english.


Reply to this

-

 Re: Problem

 
 by Dart00 on: Sep 22 2011
 
Score 50%

hello, Id be glad to help you and your English seems fine to me. :)

What distro are u useing and what version of GNOME?

Also thankyou for the process list!


U.E.L.G Member: http://gnome-look.org/groups/?id=404
Turbo-Secure: http://gnome-look.org/content/show.php?content=133380
Win2-7 Pack:http://gnome-look.org/content/show.php/Win2-7+Pack?content=113264

Reply to this

-

 Re: Re: Problem

 
 by Nephentos on: Sep 22 2011
 
Score 50%

Last Ubuntu distro (11.4). Gnome version? The one who comes with it :P
Well, I think it's the 2.30, not the last last.


Reply to this

-

 Re: Re: Re: Problem

 
 by Dart00 on: Sep 22 2011
 
Score 50%

Are you running Unity or Gnome Classic when you log in?

http://img695.imageshack.us/img695/4701/screenshotqpq.png


U.E.L.G Member: http://gnome-look.org/groups/?id=404
Turbo-Secure: http://gnome-look.org/content/show.php?content=133380
Win2-7 Pack:http://gnome-look.org/content/show.php/Win2-7+Pack?content=113264

Reply to this

-
.

 Re: Re: Re: Re: Problem

 
 by Nephentos on: Sep 23 2011
 
Score 50%

This is my desktop:

http://img707.imageshack.us/img707/3570/pantallazofu.png

Any solution? What else should I do?


Reply to this

-

 Re: Re: Re: Re: Re: Problem

 
 by Dart00 on: Sep 23 2011
 
Score 63%

Ok...there is a slight bug in the error message I need to fix.

You can not install the pack on that interface (Unity) Logout and select the "Gnome Classic" interface and then it will install fine.

Unity is not customizable enough for the pack.


U.E.L.G Member: http://gnome-look.org/groups/?id=404
Turbo-Secure: http://gnome-look.org/content/show.php?content=133380
Win2-7 Pack:http://gnome-look.org/content/show.php/Win2-7+Pack?content=113264

Reply to this

-

 Re: Re: Re: Re: Re: Re: Problem

 
 by Nephentos on: Sep 23 2011
 
Score 50%

Problem solved, thank you! :D



-

 Re: Re: Re: Re: Re: Re: Problem

 
 by Nephentos on: Sep 24 2011
 
Score 50%

How do I set up the transparency effect?



-

 Re: Re: Re: Re: Re: Re: Problem

 
 by Nephentos on: Sep 25 2011
 
Score 50%

F*ck! Another problem! I didn't realize this:

http://www.subirimagenes.com/imagen-pantallazo1-6959239.html

I got NOT close/max/butons, I cannot move windows, etc... What's up?



-

 Re: Re: Re: Re: Re: Re: Problem

 
 by Nephentos on: Sep 25 2011
 
Score 50%

I solved the last problem, but now I want to know this:
When I try to instal ELEMENTARY DESKTOP, I get this erros message:
Software resources cannot be updated, etc...

I guess I have to add the rep manually, but what should I add? Please answer :C



-

 Re: Re: Re: Re: Re: Problem

 
 by Dart00 on: Sep 25 2011
 
Score 63%

Thats a issue with Emerald...not with the pack. The Pack uses Emerald for the True Aero themes.

You could use the Compiz Fusion Icon to turn emerald off or run the command:

emerald --replace

to refresh emerald.


U.E.L.G Member: http://gnome-look.org/groups/?id=404
Turbo-Secure: http://gnome-look.org/content/show.php?content=133380
Win2-7 Pack:http://gnome-look.org/content/show.php/Win2-7+Pack?content=113264

Reply to this

-

 Re: Re: Re: Re: Re: Problem

 
 by Dart00 on: Sep 25 2011
 
Score 50%

What output do you get when you run:

sudo apt-get update


U.E.L.G Member: http://gnome-look.org/groups/?id=404
Turbo-Secure: http://gnome-look.org/content/show.php?content=133380
Win2-7 Pack:http://gnome-look.org/content/show.php/Win2-7+Pack?content=113264

Reply to this

-

 Re: Re: Re: Re: Re: Re: Problem

 
 by Nephentos on: Sep 25 2011
 
Score 50%

A lot of text (LOL):
Ign http://security.ubuntu.com natty-security InRelease
Ign http://extras.ubuntu.com natty InRelease
Ign http://ppa.launchpad.net natty InRelease
Obj http://security.ubuntu.com natty-security Release.gpg
Ign http://archive.canonical.com natty InRelease
Ign http://pe.archive.ubuntu.com natty InRelease
Des:1 http://packages.medibuntu.org natty InRelease [7092 B]
Ign http://packages.medibuntu.org natty InRelease
Obj http://extras.ubuntu.com natty Release.gpg
Ign http://ppa.launchpad.net natty InRelease
Obj http://archive.canonical.com natty Release.gpg
Ign http://pe.archive.ubuntu.com natty-updates InRelease
Ign http://ppa.launchpad.net natty InRelease
Obj http://security.ubuntu.com natty-security Release
Obj http://extras.ubuntu.com natty Release
Ign http://packages.medibuntu.org natty/free i386 Packages/DiffIndex
Ign http://ppa.launchpad.net natty InRelease
Obj http://archive.canonical.com natty Release
Obj http://pe.archive.ubuntu.com natty Release.gpg
Obj http://security.ubuntu.com natty-security/main Sources
Obj http://extras.ubuntu.com natty/main Sources
Ign http://packages.medibuntu.org natty/non-free i386 Packages/DiffIndex
Ign http://ppa.launchpad.net natty InRelease
Obj http://archive.canonical.com natty/partner i386 Packages
Obj http://security.ubuntu.com natty-security/restricted Sources
Ign http://ppa.launchpad.net natty InRelease
Obj http://extras.ubuntu.com natty/main i386 Packages
Obj http://pe.archive.ubuntu.com natty-updates Release.gpg
Ign http://packages.medibuntu.org natty/free TranslationIndex
Ign http://ppa.launchpad.net natty InRelease
Ign http://archive.canonical.com natty/partner TranslationIndex
Ign http://extras.ubuntu.com natty/main TranslationIndex
Obj http://ppa.launchpad.net natty Release.gpg
Obj http://pe.archive.ubuntu.com natty Release
Ign http://packages.medibuntu.org natty/non-free TranslationIndex
Obj http://ppa.launchpad.net natty Release.gpg
Obj http://security.ubuntu.com natty-security/universe Sources
Obj http://pe.archive.ubuntu.com natty-updates Release
Obj http://packages.medibuntu.org natty/free i386 Packages
Obj http://ppa.launchpad.net natty Release.gpg
Obj http://security.ubuntu.com natty-security/multiverse Sources
Obj http://pe.archive.ubuntu.com natty/main Sources
Obj http://ppa.launchpad.net natty Release.gpg
Obj http://packages.medibuntu.org natty/non-free i386 Packages
Obj http://security.ubuntu.com natty-security/main i386 Packages
Obj http://ppa.launchpad.net natty Release.gpg
Obj http://security.ubuntu.com natty-security/restricted i386 Packages
Obj http://pe.archive.ubuntu.com natty/restricted Sources
Obj http://security.ubuntu.com natty-security/universe i386 Packages
Obj http://ppa.launchpad.net natty Release.gpg
Obj http://pe.archive.ubuntu.com natty/universe Sources
Obj http://security.ubuntu.com natty-security/multiverse i386 Packages
Obj http://ppa.launchpad.net natty Release.gpg
Ign http://security.ubuntu.com natty-security/main TranslationIndex
Obj http://ppa.launchpad.net natty Release
Obj http://pe.archive.ubuntu.com natty/multiverse Sources
Ign http://security.ubuntu.com natty-security/multiverse TranslationIndex
Ign http://archive.canonical.com natty/partner Translation-es_ES
Ign http://extras.ubuntu.com natty/main Translation-es_ES
Obj http://ppa.launchpad.net natty Release
Ign http://security.ubuntu.com natty-security/restricted TranslationIndex
Ign http://archive.canonical.com natty/partner Translation-es
Ign http://extras.ubuntu.com natty/main Translation-es
Obj http://pe.archive.ubuntu.com natty/main i386 Packages
Ign http://security.ubuntu.com natty-security/universe TranslationIndex
Obj http://ppa.launchpad.net natty Release
Ign http://archive.canonical.com natty/partner Translation-en
Ign http://extras.ubuntu.com natty/main Translation-en
Obj http://pe.archive.ubuntu.com natty/restricted i386 Packages
Obj http://ppa.launchpad.net natty Release
Obj http://ppa.launchpad.net natty Release
Obj http://pe.archive.ubuntu.com natty/universe i386 Packages
Obj http://ppa.launchpad.net natty Release
Obj http://pe.archive.ubuntu.com natty/multiverse i386 Packages
Obj http://ppa.launchpad.net natty Release
Ign http://pe.archive.ubuntu.com natty/main TranslationIndex
Obj http://ppa.launchpad.net natty/main i386 Packages
Ign http://pe.archive.ubuntu.com natty/multiverse TranslationIndex
Ign http://ppa.launchpad.net natty/main TranslationIndex
Ign http://pe.archive.ubuntu.com natty/restricted TranslationIndex
Obj http://ppa.launchpad.net natty/main Sources
Ign http://pe.archive.ubuntu.com natty/universe TranslationIndex
Obj http://pe.archive.ubuntu.com natty-updates/main Sources
Obj http://ppa.launchpad.net natty/main i386 Packages
Ign http://ppa.launchpad.net natty/main TranslationIndex
Obj http://pe.archive.ubuntu.com natty-updates/restricted Sources
Obj http://ppa.launchpad.net natty/main Sources
Obj http://pe.archive.ubuntu.com natty-updates/universe Sources
Obj http://ppa.launchpad.net natty/main i386 Packages
Obj http://pe.archive.ubuntu.com natty-updates/multiverse Sources
Ign http://ppa.launchpad.net natty/main TranslationIndex
Obj http://ppa.launchpad.net natty/main Sources
Obj http://pe.archive.ubuntu.com natty-updates/main i386 Packages
Obj http://ppa.launchpad.net natty/main i386 Packages
Obj http://pe.archive.ubuntu.com natty-updates/restricted i386 Packages
Ign http://ppa.launchpad.net natty/main TranslationIndex
Obj http://ppa.launchpad.net natty/main Sources
Obj http://pe.archive.ubuntu.com natty-updates/universe i386 Packages
Obj http://ppa.launchpad.net natty/main i386 Packages
Obj http://pe.archive.ubuntu.com natty-updates/multiverse i386 Packages
Ign http://ppa.launchpad.net natty/main TranslationIndex
Ign http://pe.archive.ubuntu.com natty-updates/main TranslationIndex
Obj http://ppa.launchpad.net natty/main i386 Packages
Ign http://pe.archive.ubuntu.com natty-updates/multiverse TranslationIndex
Ign http://ppa.launchpad.net natty/main TranslationIndex
Ign http://pe.archive.ubuntu.com natty-updates/restricted TranslationIndex
Obj http://ppa.launchpad.net natty/main Sources
Ign http://pe.archive.ubuntu.com natty-updates/universe TranslationIndex
Obj http://ppa.launchpad.net natty/main i386 Packages
Obj http://pe.archive.ubuntu.com natty/main Translation-es
Ign http://ppa.launchpad.net natty/main TranslationIndex
Obj http://pe.archive.ubuntu.com natty/multiverse Translation-es
Ign http://security.ubuntu.com natty-security/main Translation-es_ES
Ign http://security.ubuntu.com natty-security/main Translation-es
Ign http://security.ubuntu.com natty-security/main Translation-en
Obj http://pe.archive.ubuntu.com natty/restricted Translation-es
Ign http://security.ubuntu.com natty-security/multiverse Translation-es_ES
Ign http://security.ubuntu.com natty-security/multiverse Translation-es
Ign http://security.ubuntu.com natty-security/multiverse Translation-en
Ign http://security.ubuntu.com natty-security/restricted Translation-es_ES
Ign http://security.ubuntu.com natty-security/restricted Translation-es
Obj http://pe.archive.ubuntu.com natty/universe Translation-es
Ign http://security.ubuntu.com natty-security/restricted Translation-en
Ign http://security.ubuntu.com natty-security/universe Translation-es_ES
Ign http://packages.medibuntu.org natty/free Translation-es_ES
Ign http://security.ubuntu.com natty-security/universe Translation-es
Ign http://security.ubuntu.com natty-security/universe Translation-en
Ign http://packages.medibuntu.org natty/free Translation-es
Ign http://packages.medibuntu.org natty/free Translation-en
Ign http://packages.medibuntu.org natty/non-free Translation-es_ES
Ign http://packages.medibuntu.org natty/non-free Translation-es
Ign http://packages.medibuntu.org natty/non-free Translation-en
Ign http://ppa.launchpad.net natty/main Translation-es_ES
Ign http://ppa.launchpad.net natty/main Translation-es
Ign http://ppa.launchpad.net natty/main Translation-en
Ign http://ppa.launchpad.net natty/main Translation-es_ES
Ign http://ppa.launchpad.net natty/main Translation-es
Ign http://ppa.launchpad.net natty/main Translation-en
Ign http://ppa.launchpad.net natty/main Translation-es_ES
Ign http://ppa.launchpad.net natty/main Translation-es
Ign http://ppa.launchpad.net natty/main Translation-en
Ign http://ppa.launchpad.net natty/main Translation-es_ES
Ign http://ppa.launchpad.net natty/main Translation-es
Ign http://ppa.launchpad.net natty/main Translation-en
Ign http://ppa.launchpad.net natty/main Translation-es_ES
Ign http://ppa.launchpad.net natty/main Translation-es
Ign http://ppa.launchpad.net natty/main Translation-en
Ign http://ppa.launchpad.net natty/main Translation-es_ES
Ign http://pe.archive.ubuntu.com natty/main Translation-es_ES
Ign http://ppa.launchpad.net natty/main Translation-es
Ign http://pe.archive.ubuntu.com natty/main Translation-en
Ign http://ppa.launchpad.net natty/main Translation-en
Ign http://pe.archive.ubuntu.com natty/multiverse Translation-es_ES
Ign http://ppa.launchpad.net natty/main Translation-es_ES
Ign http://pe.archive.ubuntu.com natty/multiverse Translation-en
Ign http://ppa.launchpad.net natty/main Translation-es
Ign http://pe.archive.ubuntu.com natty/restricted Translation-es_ES
Ign http://ppa.launchpad.net natty/main Translation-en
Ign http://pe.archive.ubuntu.com natty/restricted Translation-en
Ign http://pe.archive.ubuntu.com natty/universe Translation-es_ES
Ign http://pe.archive.ubuntu.com natty/universe Translation-en
Ign http://pe.archive.ubuntu.com natty-updates/main Translation-es_ES
Ign http://pe.archive.ubuntu.com natty-updates/main Translation-es
Ign http://pe.archive.ubuntu.com natty-updates/main Translation-en
Ign http://pe.archive.ubuntu.com natty-updates/multiverse Translation-es_ES
Ign http://pe.archive.ubuntu.com natty-updates/multiverse Translation-es
Ign http://pe.archive.ubuntu.com natty-updates/multiverse Translation-en
Ign http://pe.archive.ubuntu.com natty-updates/restricted Translation-es_ES
Ign http://pe.archive.ubuntu.com natty-updates/restricted Translation-es
Ign http://pe.archive.ubuntu.com natty-updates/restricted Translation-en
Ign http://pe.archive.ubuntu.com natty-updates/universe Translation-es_ES
Ign http://pe.archive.ubuntu.com natty-updates/universe Translation-es
Ign http://pe.archive.ubuntu.com natty-updates/universe Translation-en
Descargados 1 B en 1min. 8seg. (0 B/s)
Leyendo lista de paquetes... Hecho
W: Error de GPG: http://packages.medibuntu.org natty InRelease: Las firmas siguientes no se pudieron verificar porque su llave pública no está disponible: NO_PUBKEY 2EBC26B60C5A2783

That's all. I hope you could solve this, thankiu. Oh, in retribution, I'd like to help to translate to spanish :)



-

 Re: Re: Re: Re: Re: Problem

 
 by Dart00 on: Sep 25 2011
 
Score 50%

The error at the end:

W: Error de GPG:

Your missing a GPG Key and you'll need to fix it (using google) im not sure how to fix it. I think there was a script that would search for GPG keys and load them but i dont have it. Iv never had that problem.

Once you solve that GPG problem it will update fine.


U.E.L.G Member: http://gnome-look.org/groups/?id=404
Turbo-Secure: http://gnome-look.org/content/show.php?content=133380
Win2-7 Pack:http://gnome-look.org/content/show.php/Win2-7+Pack?content=113264

Reply to this

-

 Re: Re: Re: Re: Re: Problem

 
 by Dart00 on: Sep 25 2011
 
Score 50%

I found this:

http://www.webupd8.org/2010/05/automatically-import-all-missing.html

It should fix the missing GPG keys.

Good luck.


U.E.L.G Member: http://gnome-look.org/groups/?id=404
Turbo-Secure: http://gnome-look.org/content/show.php?content=133380
Win2-7 Pack:http://gnome-look.org/content/show.php/Win2-7+Pack?content=113264

Reply to this

-

 Win2-7 v6.8.1

 
 by Dart00 on: Sep 26 2011
 
Score 50%

Iv been working on v6.8.1 for the last few days and finally been making some good headway. Mainly its all bug fixes, it will fix the issues with the French Translation, some GPG errors and displays the correct Unity error message.

Im working on GNOME3 compatibility and have hope, but its too soon to really tell.


U.E.L.G Member: http://gnome-look.org/groups/?id=404
Turbo-Secure: http://gnome-look.org/content/show.php?content=133380
Win2-7 Pack:http://gnome-look.org/content/show.php/Win2-7+Pack?content=113264

Reply to this

goto page: prev  ... 71  72  73  74  75  76  77  78  79  80  81  82  83  84  85  86 ...

Add commentBack






-
 
 
 Who we are
Contact
More about us
Frequently Asked Questions
Register
Twitter
Blog
Explore
Artwork
Jobs
Knowledge
Events
People
Updates on identi.ca
Updates on Twitter
Facebook App
Content RSS   
Events RSS   

Participate
Groups
Forum
Add Artwork
Public API
About GNOME-Look.org
Legal Notice
Spreadshirt Shop
CafePress Shop
Advertising
Sponsor us
Report Abuse
 

Copyright 2003-2014 GNOME-Look.org Team  
All rights reserved. GNOME-Look.org is not liable for any content or goods on this site.
All contributors are responsible for the lawfulness of their uploads.
GNOME and the foot logo are trademarks of the GNOME Foundation.